ĐỀ CƯƠNG ÔN TẬP TIN HỌC TRÌNH ĐỘ B

A. PHẦN LÝ THUYẾT

I. PHẦN WINDOWS VÀ INTERNET:

A/ CHỌN CÂU TRẢ LỜI ĐÚNG HOẶC SAI:

	Phương án lựa chọn
	Câu hỏi

	Đ
	S
	Trên màn hình nền ta có thể tạo được hai thư mục trùng tên nhau

	Đ
	S
	Hệ điều hành Windows là một sản phẩm của Macromedia

	Đ
	S
	Thùng tái sinh (Recycle Bin) là biểu tượng của hệ điều hành

	Đ
	S
	Ta không thể tạo được Shortcut cho thư mục

	Đ
	S
	Không thể xoá được tệp  khi tệp đang mở

	Đ
	S
	Không thể xoá được thư mục khi bên trong thư mục đó còn chứa các thư mục khác

	Đ
	S
	Menu Start của hệ điều hành Windows XP có 2 kiểu: 1 cột và 2 cột

	Đ
	S
	Để sắp xếp các cửa sổ đang làm việc theo kiểu xếp lớp, tại vùng trống của thanh Taskbar, nhấn nút phải chuột, chọn Cascade Windows

	Đ
	S
	Trong một cửa sổ bất kỳ của hệ điều hành Windows đều có thanh Menu

	Đ
	S
	Tất cả các biểu tượng trên Desktop có hình mũi tên đen ở góc trái đều là biểu tượng lối tắt của thư mục hoặc tệp tin


B/ CHỌN PHƯƠNG ÁN ĐÚNG NHẤT:

1. Windows XP là hệ điều hành

a. Đa nhiệm
b. Đơn nhiệm
c. Mã nguồn mở
d. Phương án a và c
2. Hãy chọn tổ hợp phím tắt để khởi động Start Menu

a. Ctrl+Esc
b. Alt+Tab
c. Ctrl+E

d. Shift + Tab
3. Các biểu tượng đối tượng  trên Desktop của hệ điều hành Windows XP bao gồm:

a. My Computer, Internet Explorer, Recycle Bin
b. My Computer, Internet Explorer, Microsoft Word
c. My Computer, Recycle Bin, Vietkey2000

d. My Computer, Recycle Bin, Microsoft Word
4. Có thể đóng một cửa sổ Windows bằng 1 trong 4 cách. Trong các cách nêu ra dưới đây có cách nào sai:

a.  Nhấn tổ hợp phím Alt-F4


c.  Chọn nút 
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 ở đầu phải thanh tiêu đề

b.  Chọn File\Close hoặc File\Exit

d. Nhấn tổ hợp phím Ctrl-S

5. Chọn một hình ảnh làn nền cho Desktop, kích phải chuột tại vị trí trống bất kỳ trên nền Desktop, chọn Properties. Xuất hiện hộp hội thoại Display Properties, bạn chọn mục nào trong các mục sau đây của hộp hội thoại:

a. Appearance
b. Desktop
c. Screen Saver
d. Setting

6. Mục Screen Saver trong hộp Display Properties có ý nghĩa:

a. Thay đổi ảnh nền Desktop

c. Cài đặt màn hình chờ

b. Thay đổi độ phân giải màn hình
d. Tất cả đều sai.

7. Để khởi động chương trình Windows Explorer, không thể thực hiện cách làm nào trong số các cách sau

a. Start\Programs\Accessories\Windows Explorer 

b. Kích phải chuột tại nút Start, chọn Explore

c. Kích phải chuột lên Desktop, chọn Explore 

d. Kích phải lên biểu tượng My Computer, chọn Explore

8. Để lựa chọn một loạt các tệp kế tiếp nhau trong danh sách, có thể chọn cách nào trong số các cách sau:

a. Chọn đối tượng đầu tiên, giữ phím Shift, chọn đối tượng cuối cùng

b. Chọn đối tượng đầu tiên, giữ phím Ctrl, chọn đối tượng cuối cùng

c. Chọn đối tượng đầu tiên, giữ phím Alt, chọn đối tượng cuối cùng

d. Mở thư mục chứa tệp, giữ phím Ctrl + Shift + A.
9. Start Menu hiện thời đang có dạng hình 1, làm thế nào để chuyển về dạng hình 2:
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Hình  1
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Hình  2


a. Kích phải vị trí trống bất kì trên Desktop -> Properties -> Start Menu và kích chọn Classic Start Menu

b. Kích phải chuột lên nút Start chọn Start Menu và chọn Classic Start Menu

c. Kích phải chuột lên nút Start chọn Properties và chọn Start Menu
d. Kích phải chuột lên thanh Taskbar chọn Toolbars và chọn Start Menu

10. Để xoá một tệp:

a. Mở tệp, chọn toàn bộ nội dung tệp, nhấn phím Delete

b. Mở thư mục chứa tệp, nháy nút phải chuột tại tên tệp, chọn Delete

c. Mở tệp, chọn toàn bộ nội dung tệp, giữ phím Shift và nhấn phím Delete
d. Mở tệp, chọn toàn bộ nội dung tệp, giữ phím Ctrl và nhấn phím Delete

11. Đây là nút công cụ 
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để thực hiện lệnh nào trong Windows?

a. Redo

b. Undo
c. Goto

d. Paste

12. Muốn xoá vĩnh viễn các tệp hoặc thư mục được chọn, phải làm thế nào?

a. Giữ phím Ctrl và nhấn phím Delete
c. Giữ phím Shift và nhấn phím Delete

b. Giữ phím Alt và nhấn phím Delete
d. Giữ phím Shift + Ctrl và nhấn phím Delete

13. Muốn trao đổi trực tuyến với người dùng khác trên mạng bạn chọn:
a. Email
b. Forum
c. Chat
d. Yahoo! Mail
14. Hãy lựa chọn nội dung bên cột C sao cho phù hợp với nội dung bên cột B và điền kết quả (a, b, c, d, e, f) vào vào cột A.

	A.
	B.
Trong trình duyệt Firefox, nút công cụ 
	C.
có chức năng
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	a. Hiển thị tiến trình của các phiên bản tải xuống
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	b. Trở về trang nhà.
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	c. Đóng thẻ 
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	d. Trở về trang Web vừa xem trước đó.

	
	
[image: image9.png]



	e. Mở một thẻ mới 
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	f. Hiển thị các trang trang Web đánh dấu 


15. Muốn duyệt Web, bạn sử dụng:
a. Bing, Google Search
b. Yahoo 360 plus, Safari

c. Google Chrome, Internet Explorer

d. Google Earth, Internet Explorer
II. PHẦN WORD:

A\ CHỌN CÂU TRẢ LỜI ĐÚNG HOẶC SAI:

	Phương án lựa chọn
	Câu hỏi

	Đ
	S
	Word là phần mềm dùng để xử lý văn bản

	Đ
	S
	Lệnh Save và Save As không có gì khác nhau

	Đ
	S
	Có thể in được các trang chẵn riêng và các trang lẻ riêng

	Đ
	S
	Chỉ có thể chèn những ảnh có sẵn trong thư viện ảnh của Word vào văn bản.

	Đ
	S
	Người sử dụng có thể thêm hoặc bớt các biểu tượng trên thanh định dạng của Word

	Đ
	S
	Chế độ hiển thị phản ánh trung thực nhất giữa trang in và trang soạn thảo là Normal

	Đ
	S
	Không thể chèn được nội dung một tệp Word khác vào trong văn bản của Word.

	Đ
	S
	Sử dụng tổ hợp phím CTRL  + A để bôi đen toàn bộ văn bản.

	Đ
	S
	Có thể sử dụng tính năng Drop Cap trong bảng biểu.

	Đ
	S
	Có thể tạo tiêu đề đầu trang \ chân trang khác nhau giữa trang chẵn và trang lẻ.


B\ CHỌN PHƯƠNG ÁN ĐÚNG NHẤT:

1. Phát biểu nào dưới đây bạn không thể thực hiện được với MS-WORD:


a. Định dạng đĩa mềm


b. Định dạng dòng văn bản


c. Nối hai tệp văn bản thành 1 tệp văn bản.


d. Đánh số trang tự động cho văn bản.

2. Tổ hợp phím tắt nào để tạo chữ đậm cho đoạn văn bản được chọn:

a. Shift + B

b. Alt + B

c. Ctrl + B

d. Ctrl + Alt + B

3. Có thể thoát chương trình Microsoft Word 2007 bằng cách: 


a. Nháy đúp chuột vào nút Office Button


b. Sử dụng tổ hợp phím Alt+F4


c. Nháy chuột vào nút Close (góc trái phía trên cửa sổ Word)

d. Tất cả đều đúng

4. Nháy chuột vào Office Button/chọn New/chọn Blank Document/chọn Create là thao tác:

a. Tạo tệp tin mới theo mẫu có sẵn

b. Tạo tệp tin tài liệu mới

c. Lưu một tài liệu

d. Lưu tài liệu với tên khác

5. Thực đơn Page Layout có chức năng:


a. Các công cụ liên quan định dạng văn bản

b. Các công cụ thiết lập, cài đặt trang in, color, paragraph…?

c. Các công cụ liên quan chèn chú thích

d. Các công cụ thiết kế mở rộng

6. Với định dạng *.docx, phiên bản word nào có thể đọc được:


a. Microsoft Word 2007 và Microsoft Word 2010

b. Microsoft Word 2003

c. Tất cả đều đúng


d. Tất cả đều sai

7. Trong Microsoft word 2007 muốn điền tự động các dấu chấm trước mỗi đoạn văn bản, sử dụng lựa chọn sau:


a. Vào thực đơn Format\ Bullets and Numbering ... và chọn Bulleted


b. Nháy chuột vào biểu tượng [image: image11.png]


 trên thanh công cụ

c. Vào thực đơn File\ Page Setup  chọn mục Layout sau đó nhắp chuột vào mục Lines Numbers... và chọn Add line Numbering.


d. Lựa chọn a, b đều đúng.

8. Bạn đã bật Vietkey hoặc Unikey để soạn thảo. Bạn lựa chọn gõ theo kiểu telex và bảng mã  Unicode. Những font chữ nào sau đây của Word có thể được sử dụng để hiển thị rõ tiếng Việt?

a. .Vn Times, . Vn Arial, .Vn Courier


b. .Vn Times, Times new roman, Arial


c. . VNI times, Arial, .Vn Avant


d. Tahoma, Verdana, Times new Roman

9. Muốn Word 2007 mặc định lưu với định dạng word 2003, ta làm như thế nào?


a. Chọn Save, tại mục Save as type, chọn Word Document

b. Chọn Save, tại mục Save as type, chọn Word 97-2003 Document

c. Nháy Office Button/chọn  Save / chọn Word 97-2003 Document tại mục Save as type rồi chọn Save


d. Tất cả đều sai

10. Hãy lựa chọn nội dung bên cột C sao cho phù hợp với nội dung bên cột B và điền kết quả (a, b, c, d, e, f) vào vào cột A.

	A.
	B.
Trong MS Word, tổ hợp phím tắt
	C.
có chức năng

	
	CTRL + E
	a. Tăng kích thước chữ lên 1 cỡ cho các vùng được chọn

	
	CTRL + [
	b. Tăng khoảng cách các dòng lên 1.5 dòng.

	
	CTRL + 2
	c. Giảm kích thước chữ xuống 1 cỡ.

	
	CTRL + ]
	d. Đưa con trỏ về đầu trang.

	
	CTRL + 5
	e. Tăng khoảng cách các dòng lên 2 dòng.


	
	
	f. Đưa tất cả vùng được chọn vào giữa trang.


11. Để bật chức năng thước kẻ (Ruler) ta thực hiện:

a. Thực đơn Review, chọn nhóm Show/Hide, tích vào mục Gridlines

b. Thực đơn Review, chọn nhóm Show/Hide, tích vào mục Ruler

c. Thực đơn View, chọn nhóm Show/Hide, tích vào mục Ruler

d. Thực đơn Review, chọn nhóm Ruler

12. Trên thực đơn Page Layout, chức năng của Margins là:

a. Chọn khổ giấy

b. Định dạng lề

c. Chọn chiều trang giấy

d. Tất cả đều sai

13. Để sao chép định dạng của một đoạn văn bản bất kỳ, bạn sử dụng:

a. Ctrl + Alt + C

b. Ctrl + Alt + V

c. Ctrl + Shift + C

d. Ctrl + Shift + V

14. Phím nào cho phép lưu tệp với một tên khác:

a. F3

b. F6

c. F7

d. F12

15. Trong word 2007 khi làm bảng biểu, để thêm một hàng ở bên dưới hàng đã chọn, bạn thực hiện:

a. Insert\ Table\ Rows Below

b. Insert\ Table\ Rows Above

c. Layout\ Insert\ Rows Below

d. Layout\ Insert Below

III. PHẦN POWERPOINT:

A/ CHỌN CÂU TRẢ LỜI ĐÚNG HOẶC SAI:

	Phương án lựa chọn
	Câu hỏi

	Đ
	S
	PowerPoint là phần mềm dùng để thuyết trình

	Đ
	S
	Không thể chèn phim ảnh trong PowerPoint

	Đ
	S
	Có thể tạo các hiệu ứng động trong PowerPoint


	Đ
	S
	Không thể chèn được bảng biểu trong PowerPoint

	Đ
	S
	Không thể chèn công thức toán học trong PowerPoint

	Đ
	S
	Chế độ soạn thảo trong PowerPoint là Slide Show

	Đ
	S
	Không thể in riêng phần chú thích của Slide

	Đ
	S
	Có thể gõ nhiều dòng văn bản trong 1 Slide

	Đ
	S
	Có thể tạo các định dạng chung cho toàn bộ Slide bằng cách sử dụng Slide Master

	Đ
	S
	Để chạy một chương trình ứng dụng trên PowerPoint ta sử dụng tinh năng Hyperlinhk


B/ CHỌN PHƯƠNG ÁN ĐÚNG NHẤT:
1. Để mở một tệp powerpoint mới, trong cửa sổ powerpoint nhấn tổ hợp phím:

	a. Ctrl + M
	b. Ctrl + N

	c. Ctrl + I
	d. Ctrl + B


2. Chọn bố cục (layout) cho một slide, thực hiện

	a. Về thẻ Home ( nhấn Layout …
	b. Format ( Layout …

	c. Insert ( Layout …
	d. Design ( Layout …

	3. Chọn mẫu thiết kế cho một slide:

a. Về thẻ Design ( nhấn chọn kiểu thiết kế trong khung Themes
	b. Nhấn chuột phải vào slide ( nhấn chọn Themes ( nhấn chọn kiểu thiết kế

	c. Về thẻ Design ( chuột phải vào kiểu thiết kế ( nhấn chọn Apply to Selected Slides
	d. Về thẻ Design ( nhấn chọn Apply to Selected Slides


4. Mẫu thiết kế của một slide là:

	a. Những định dạng về: Thiết kế nền; màu sắc; Kiểu và kích cỡ font chữ; …
	b. Những quy định về cách trình bày nội dung

	c. Những quy định về hiệu ứng trình bày
	d. Những quy định về bố cục trình bày


5. Chọn bố cục (layout) cho một slide, thực hiện

	a. Về thẻ Home ( nhấn New Slide ( nhấn chọn kiểu Layout
	b. Chuột phải vào slide ( nhấn Layout ( nhấn chọn kiểu Layout

	c. Insert ( Layout ( nhấn chọn kiểu
	d. Design ( Layout ( nhấn chọn kiểu


6. Có thể đưa nội dung Text vào slide, bằng cách thực hiện

	a. Nhập text vào các Placeholder
	b. Nhập text vào các khung Textbox

	c. Nhập text vào các hình khối khép kín
	d. Cả 3 cách trên


7. Để kết thúc việc trình diễn trong PowerPoint, ta nhấn

	a. Phím F2
	b. Phím Delete

	c. Phím ESC
	d. Phím Enter


8. Khi đang làm việc với slide, muốn trình diễn slide hiện tại ta thực hiện

	a. File ( Slide Show
	b. Nhấn Shift + F5

	c. Về thẻ Slide Show ( nhấn Slide show
	d. Nhấn F5


9. Để chèn thêm mới một slide, ta thực hiện

	a. Nhấn Ctrl + M
	b. Nhấn Ctrl + N

	c. Về thẻ Design ( nhấn New Slide
	d. Về thẻ Insert ( nhấn New Slide


10. Để nhân đôi một slide, ta thực hiện

	a. Nhấn Ctrl + M
	b. Nhấn Ctrl + N

	c. Về thẻ Home ( nhấn mở rộng nút New Slide ( nhấn Duplicate Selected Slides
	d. Về thẻ Insert ( nhấn Duplicated Selected Slides


11. Khi đang làm việc với slide, muốn thay đổi thiết kế của slide, ta thực hiện

	a. Format ( Slide Design ( Apply to Selected Slides
	b. Thẻ Design ( nhấn chọn kiểu thiết kế mới trong khung Themes

	c. Thẻ Design ( chuột phải kiểu thiết kế mới trong khung Themes ( …
	d. Chuột phải vào slide ( nhấn Apply to Selected Slides


12. Khi đang làm việc với PowerPoint, muốn xóa bỏ một slide, ta thực hiện

	a. Chọn slides ( nhấn Delete
	b. Edit ( Delete slide

	c. Thẻ Insert ( nhấn Delete Slide
	d. Thẻ Design ( nhấn Delete slide


13. Muốn thêm hình vẽ SmartArt vào slide, ta thực hiện

	a. Nhấn biểu tượng SmartArt trên slide …
	b. Thẻ Home ( nhấn SmartArt …

	c. Thẻ Insert ( nhấn SmartArt …
	d. Cách a và c


14.  Muốn thêm hình vẽ SmartArt vào slide, ta thực hiện

	a. Nhấn biểu tượng SmartArt trên slide …
	b. Thẻ Home ( nhấn SmartArt …

	c. Thẻ Insert ( nhấn SmartArt …
	d. Cách a và c


15.  Muốn chèn hình ảnh từ một file vào slide, ta thực hiện

	a. Chuột phải trên slide ( Insert Picture …
	b. Thẻ Insert ( nhấn Clip Art …

	c. Thẻ Insert ( nhấn Picture …
	d. Không thực hiện được


16.  Tạo hiệu ứng chuyển tiếp slide, ta thực hiện

	a. Thẻ Design ( nhấn kiểu chuyển tiếp
	b. Thẻ Insert ( nhấn kiểu chuyển tiếp

	c. Thẻ Slide show ( nhấn kiểu chuyển tiếp
	d. Thẻ Animations ( nhấn kiểu chuyển tiếp


17.  Thay đổi hiệu ứng chuyển tiếp slide, ta thực hiện

	a. Nhấn chọn slides ( chuột phải ( nhấn kiểu chuyển tiếp mới
	b. Nhấn chọn slides ( Thẻ Insert ( nhấn kiểu chuyển tiếp mới

	c. Nhấn chọn slides ( Thẻ Slide show ( nhấn kiểu chuyển tiếp mới
	d. Nhấn chọn slides ( Thẻ Animations ( nhấn kiểu chuyển tiếp mới


18.  Áp dụng một hiệu ứng chuyển tiếp cho tất cả slide, ta thực hiện

	a. Nhấn chọn tất cả slides ( chuột phải ( nhấn kiểu chuyển tiếp
	b. Nhấn chọn tất cả slides ( Thẻ Insert ( nhấn kiểu chuyển tiếp

	c. Nhấn chọn tất cả slides ( Thẻ Slide show ( nhấn kiểu chuyển tiếp
	d. Thẻ Animations ( nhấn chọn kiểu chuyển tiếp ( nhấn Apply to all


19.  Bỏ hiệu ứng chuyển tiếp slide, ta thực hiện

	a. Nhấn chọn slide ( nhấn Delete
	b. Chuột phải slide ( chọn Delete

	c. Chọn slides ( Thẻ Slide show ( nhấn No Transition
	d. Chọn slides ( Thẻ Animations ( nhấn nút No Transtion


20.  Tạo hiệu ứng cho đối tượng trong slide, thực hiện

	a. Nhấn chọn đối tượng ( nhấn chọn kiểu hiệu ứng
	b. Chọn đối tượng ( Thẻ Animations ( nhấn Custom Animation …

	c. Chọn đối tượng ( Thẻ Slide show ( nhấn chọn kiểu hiệu ứng
	d. Không thực hiện được


21.  Để đối tượng xuất hiện từ bên trái sang khi trình diễn, chọn
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22.  Để đối tượng di chuyển từ bên trái sang khi trình diễn, chọn
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23.  Để đối tượng nhấp nháy khi trình diễn, chọn
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24.  Để đối tượng biến mất khi trình diễn, chọn
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25.  Hiệu ứng A thực hiện sau hiệu ứng B, cần tùy chọn nào sau đây cho A?
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	d. Không phải tùy chọn nào


26.  Hiệu ứng A thực hiện đồng thời hiệu ứng B, cần tùy chọn nào sau đây cho A?
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	d. Không phải tùy chọn nào


27.  Xác định câu nói sai

	a. Không thể mở file PowerPoint 2007 trên một máy tính chưa cài Office
	b. Không thể mở file PowerPoint 2007 trên một máy tính chưa cài PowerPoint

	c. Không thể mở file PowerPoint 2007 trên một máy tính chưa cài PowerPoint 2007
	d. Có thể mở được


28.  Để lưu bảo vệ file PowerPoint 2007 có thể trình diễn được mà không bị sửa đổi nội dung, sau khi nhấn Save as chọn
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29.  Sử dụng Slide Master có thể làm được

	a. Thay đổi ký hiệu đầu đoạn (Bullets) trên tất cả slide
	b. Chèn logo vào tất cả các slide một cách dễ dàng và nhanh chóng

	c. Chèn số trang vào mỗi slide
	d. Cả 3 điều trên


30.  Một file PowerPoint 2007 có phần mở rộng là

	a. .docx
	b. .xlsx

	c. .pptx
	d. .pdf


IV. PHẦN EXCEL:
A/ CHỌN PHƯƠNG ÁN ĐÚNG HOẶC SAI:
	Phương án lựa chọn
	Câu hỏi

	Đ
	S
	Có thể hiệu chỉnh trực tiếp dữ liệu trong ô hiện hành hoặc trong thanh công thức

	Đ
	S
	Có thể dùng phương pháp đánh số tự động (Numbering) trong Excel

	Đ
	S
	Không thể tạo tiêu đề trang chẵn và trang lẻ khác nhau trong Microsoft Excel

	Đ
	S
	Để xoá một cột hay một hàng trong Excel, chọn cột hoặc hàng cần xoá và ấn phím Delete

	Đ
	S
	Để xoá một cột hay một hàng trong Excel, chọn cột hoặc hàng cần xoá và kích nút Cut


 B/ CHỌN PHƯƠNG ÁN ĐÚNG NHẤT:
1. Nếu muốn thêm đường viền cho ô, bạn sử dụng thẻ nào?

a. Home
b. Insert
c. View
2. Để bổ sung tiêu đề đầu trang và tiêu đề cuối trang cho bảng tính, chọn:

a. Thẻ Home→Header and Footer

b. Thẻ Insert→Header and Footer

c. Thẻ View→Header and Footer

3. Để bật/tắt tiêu đề cột (A, B, C) và tiêu đề hàng (1, 2, 3), bạn lựa chọn:

a. Thẻ Home → Clear
b. Thẻ View → Headings

c. Thẻ Review → Translate
4. Muốn hiển thị/không hiển thị thanh công thức tronmg Excel, bạn chọn:

a. Thẻ Home → Formula bar
b. Thẻ Formulas → Formula bar
c. Thẻ View→ Formula bar
5. Để tạo tham chiếu tuyệt đối, bạn sử dụng ký tự nào?

a. $

b. &

c. #

6. Muốn trình bày dữ liệu vào giữa theo chiều dọc ô, bạn thực hiện:

a. Kích nút Center [image: image38.png]


  trên thẻ Home

b. Kích nút Merge and Center [image: image39.png]


 trên thẻ Home
c. Tất cả các lệnh trên đều sai

7. Muốn dữ liệu tự động xuống dòng khi gặp lề phải của ô, trước tiên chọn ô hoặc khối ô cần định dạng, sau đó bạn sẽ thực hiện:

a. Thẻ Home ->  Wrap Text

b. Thẻ View -> Wrap Text
c. Kích phải chuột vào ô hoặc khối ô vừa chọn và chọn lệnh Wrap Text

8. Để sắp xếp dữ liệu, lựa chọn nào là sai:

a. Thẻ Home -> Chọn Sort
b. Thẻ Home -> Chọn Sort & Filter
c. Thẻ Data -> Chọn Sort
9. Để lọc dữ liệu tự động bạn lựa chọn:

a. Thẻ Home -> Sort & Filter -> Filter
b. Thẻ Data -> Filter 

c. Tất cả các lệnh trên đều đúng

10. Để xem phím nóng cho tất cả các lệnh trên thẻ Home, bạn lựa chọn:

a. Nhấn phím Alt + H
b. Nhấn phím Ctrl + H

c. Nhấn phím Shift + H

11.  Định dạng tệp mặc định của Excel 2007 là:

a. .xls
b. .xlsx

c. .xlt
12.  Làm thế nào để chuyển đổi một tệp đã định dạng .xlsx sang .xls?

a. Mở tệp trên Excel 2007 và chọn Save, chọn lại kiểu định dạng tệp là Excel  2003.

b. Mở tệp trên phần mềm Open Office, chọn Save As và chọn lại kiểu định dạng cho tệp là Excel 2003.

c. Mở tệp trên Excel 2007 và chọn Save As, chọn lại kiểu định dạng Excel 97 – 2003 Workbook.

13. Làm thế nào để lưu một tệp được soạn thảo trong Excel 2007 có định dạng tệp của Excel 2003
a. Click chuột vào nút Office Button -> Chọn Save -> Gõ tên tệp - > Save
b. Click chuột vào nút Office Button - > Chọn Save As - > Gõ tên tệp -> Trong Save Type chọn Excel 2003 Workbook
c. Click chuột vào nút Office Button -> Chọn Save -> Gõ tên tệp -> Trong Save Type chọn Excel 97- 2003 Workbook.
14. Công dụng của hàm SUM là gì?

a. Tính trung bình

b. Xếp thứ

c. Tính tổng

15. Hàm là:

a. Tên ô.

b. Một công thức được tích hợp sẵn.

c. Kết quả tính toán của một công thức.

16. Trong khi làm việc với Excel, để nhập vào công thức tính toán cho một ô, trước hết ta phải gõ:

a. Dấu chấm hỏi (?)   
b. Dấu bằng (= )  
c. Dấu đô la ($)

17. Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, có nghĩa là gì?

a. Công thức nhập sai và Excel thông báo lỗi

b. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số

c. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số

18. Trong bảng tính Excel, tại ô A2 có sẵn giá trị số không (0); Tại ô B2 gõ vào công thức =5/A2 thì nhận được kết quả:   

a. 0          

b.  #VALUE!


c. #DIV/0!
19. Trong Excel, khi viết sai tên hàm trong tính toán, chương trình thông báo lỗi?

a. #NAME! 

b. #VALUE! 

c. #DIV/0!

20. Khi đang làm việc với Excel, có thể di chuyển từ sheet này sang sheet khác bằng cách sử dụng các phím hoặc các tổ hợp phím:

a. Page Up ; Page Down

b. Ctrl-Page Up ; Ctrl- Page Down

c. Cả 2 câu đều sai

B. PHẦN THỰC HÀNH
1. Phần Word và Excel: Xem lại các bài tập trong tài liệu; Phần Excel lưu ý nhóm hàm Logic (IF, AND, OR, NOT), hàm thống kê (MIN, MAX, AVERAGE, SUMIF, COUNTIF)
2. Phần PowerPoint: Tạo một bài thuyết trình theo mẫu, tạo hiệu ứng, chèn tiêu đề chân trang, đánh số trang cho Slide.
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